Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 313999 - [Tracker] Open bugs for KDE 4.4.4
Summary: [Tracker] Open bugs for KDE 4.4.4
Status: RESOLVED FIXED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] KDE (show other bugs)
Hardware: All Linux
: High normal (vote)
Assignee: Gentoo KDE team
URL:
Whiteboard:
Keywords: Tracker
: 314001 (view as bug list)
Depends on: 158206 220997 257339 258857 261260 261431 261446 261813 272516 276377 278473 279978 280629 281085 281615 285694 288132 288154 293055 295411 295803 295828 296345 296862 297054 298913 299966 300592 301620 303539 304113 304653 304695 304813 304885 304895 305169 305701 306139 306147 306891 306895 306953 307071 307193 307195 307611 307621 308411 308435 308903 309171 309215 309711 309731 310685 310865 310955 310999 311235 311861 312091 312345 312661 313177 313233 313681 313917 314185 314539 314613 314775 314841 315497 316129 316529 316737 318237 318247 318293 318523 318571 318741 318819 318871 318985 319163 319295 319299 319519 320877 321757 322351 322937 323135 323257 323299 323339 323611 323779 323861 324061 324065 324071 324083 324113 325461 325955
Blocks:
  Show dependency tree
 
Reported: 2010-04-08 22:36 UTC by Theo Chatzimichos (RETIRED)
Modified: 2011-05-09 21:17 UTC (History)
5 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Theo Chatzimichos (RETIRED) archtester Gentoo Infrastructure gentoo-dev Security 2010-04-08 22:36:12 UTC
No talk in here please.
Comment 1 Theo Chatzimichos (RETIRED) archtester Gentoo Infrastructure gentoo-dev Security 2010-04-08 23:04:51 UTC
*** Bug 314001 has been marked as a duplicate of this bug. ***