Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 74455 - [request] nessus 2.2.2a
Summary: [request] nessus 2.2.2a
Status: RESOLVED DUPLICATE of bug 73780
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Netmon Herd
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-12-15 00:52 UTC by Alberto Ornaghi
Modified: 2005-07-17 13:06 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alberto Ornaghi 2004-12-15 00:52:06 UTC
a new version is available.

thank you

Reproducible: Always
Steps to Reproduce:
1.
2.
3.
Comment 1 Hanno Böck gentoo-dev 2004-12-15 05:28:57 UTC

*** This bug has been marked as a duplicate of 73780 ***