Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 537274 - =x11-libs/libxkbcommon-0.5.0: please stabilize
Summary: =x11-libs/libxkbcommon-0.5.0: please stabilize
Status: RESOLVED DUPLICATE of bug 530652
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo X packagers
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks:
 
Reported: 2015-01-21 18:34 UTC by Kacper Kowalik (Xarthisius) (RETIRED)
Modified: 2015-01-21 18:40 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Kacper Kowalik (Xarthisius) (RETIRED) gentoo-dev 2015-01-21 18:34:11 UTC
@x11 I'd appreciate a green light for amd64 arm x86. TIA!
Comment 1 Chí-Thanh Christopher Nguyễn gentoo-dev 2015-01-21 18:40:25 UTC

*** This bug has been marked as a duplicate of bug 530652 ***