Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 516222 - media-libs/libcaca-0.99_beta18-r2 stable request
Summary: media-libs/libcaca-0.99_beta18-r2 stable request
Status: RESOLVED DUPLICATE of bug 512012
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: media-video herd
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on: 502836 515812 516308
Blocks: 516206
  Show dependency tree
 
Reported: 2014-07-03 19:00 UTC by Pacho Ramos
Modified: 2014-07-18 19:39 UTC (History)
7 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Pacho Ramos gentoo-dev 2014-07-03 19:00:47 UTC
.
Comment 1 Pacho Ramos gentoo-dev 2014-07-18 11:10:08 UTC
amd64/x86 stable
Comment 2 Pacho Ramos gentoo-dev 2014-07-18 19:39:57 UTC
Will handle the remaining arches in parent bug as it's preferred by Ago and this can wait for those arches until the rest is done

*** This bug has been marked as a duplicate of bug 512012 ***