Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 245694 - Please stabilise media-sound/alsa-patch-bay-1.0.0-r3
Summary: Please stabilise media-sound/alsa-patch-bay-1.0.0-r3
Status: RESOLVED DUPLICATE of bug 247634
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Gentoo Sound Team
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks: gcc-4.3-stable
  Show dependency tree
 
Reported: 2008-11-05 17:33 UTC by Christian Faulhammer (RETIRED)
Modified: 2008-11-19 22:43 UTC (History)
2 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Christian Faulhammer (RETIRED) gentoo-dev 2008-11-05 17:33:42 UTC
This is for GCC 4.3 stabilisation.  Please add arches as you see fit. Thanks.
Comment 1 Peter Alfredsen (RETIRED) gentoo-dev 2008-11-05 17:58:12 UTC
This only contains gcc-4.3 bugfixes and an EAPI 1 tweak. Should be good to go.
Comment 2 Rémi Cardona gentoo-dev 2008-11-19 22:43:23 UTC

*** This bug has been marked as a duplicate of bug 247634 ***