Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 245559 - Please stabilise media-video/mjpegtools-1.9.0_rc3
Summary: Please stabilise media-video/mjpegtools-1.9.0_rc3
Status: RESOLVED DUPLICATE of bug 217427
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: media-video herd
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks: gcc-4.3-stable
  Show dependency tree
 
Reported: 2008-11-04 18:50 UTC by Christian Faulhammer (RETIRED)
Modified: 2008-11-04 19:14 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Christian Faulhammer (RETIRED) gentoo-dev 2008-11-04 18:50:32 UTC
This is for GCC 4.3 stabilisation.  Please add arches as you see fit. Thanks.
Comment 1 Alexis Ballier gentoo-dev 2008-11-04 19:14:09 UTC

*** This bug has been marked as a duplicate of bug 217427 ***