Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 213187 - dev-libs/libebml-0.7.8 bump (has gcc-4.3 fixes)
Summary: dev-libs/libebml-0.7.8 bump (has gcc-4.3 fixes)
Status: RESOLVED FIXED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: media-video herd
URL:
Whiteboard:
Keywords:
: 227753 227775 (view as bug list)
Depends on:
Blocks: gcc-4.3
  Show dependency tree
 
Reported: 2008-03-12 20:13 UTC by Hanno Zysik (geki)
Modified: 2008-06-17 15:32 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Hanno Zysik (geki) 2008-03-12 20:13:50 UTC
Summary says it. Thanks!
Comment 1 Steve Dibb (RETIRED) gentoo-dev 2008-03-13 00:08:00 UTC
in CVS
Comment 2 Alexis Ballier gentoo-dev 2008-06-17 15:26:33 UTC
*** Bug 227775 has been marked as a duplicate of this bug. ***
Comment 3 Alexis Ballier gentoo-dev 2008-06-17 15:32:04 UTC
*** Bug 227753 has been marked as a duplicate of this bug. ***