Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 8452 - new (r)ebuild: irda-utils-0.9.15
Summary: new (r)ebuild: irda-utils-0.9.15
Status: RESOLVED DUPLICATE of bug 1797
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: x86 Linux
: High enhancement (vote)
Assignee: Chad Huneycutt (RETIRED)
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2002-09-27 05:12 UTC by Rigo
Modified: 2005-07-17 13:06 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments
irda-utils-0.9.15.ebuild (irda-utils-0.9.15.ebuild,1.20 KB, text/plain)
2002-09-27 05:13 UTC, Rigo
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Rigo 2002-09-27 05:12:47 UTC
*  sys-apps/irda-utils
      Latest version available: 0.9.15
      Latest version installed: 0.9.15
      Homepage: http://irda.sf.net
      Description: IrDA Utilities, tools for IrDA communication
Comment 1 Rigo 2002-09-27 05:13:14 UTC
Created attachment 4246 [details]
irda-utils-0.9.15.ebuild
Comment 2 Chad Huneycutt (RETIRED) gentoo-dev 2002-12-15 10:40:31 UTC
This ebuild needs a lot of work.  I am looking into it now, but I don't really
know anything about irda-utils.
Comment 3 Chad Huneycutt (RETIRED) gentoo-dev 2002-12-15 15:41:37 UTC
OK, using bug 1797, I have committed a new ebuild for version 0.9.15.  Please
report any problems under that bug.

*** This bug has been marked as a duplicate of 1797 ***