Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 765520 - net-dns/pdnsd-1.2.9a-r2 stabilization
Summary: net-dns/pdnsd-1.2.9a-r2 stabilization
Status: RESOLVED DUPLICATE of bug 757159
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Lars Wendler (Polynomial-C)
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-01-15 10:03 UTC by Lars Wendler (Polynomial-C)
Modified: 2021-01-15 10:04 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---
nattka: sanity-check+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Lars Wendler (Polynomial-C) gentoo-dev 2021-01-15 10:03:56 UTC
$summary
Comment 1 Lars Wendler (Polynomial-C) gentoo-dev 2021-01-15 10:04:36 UTC

*** This bug has been marked as a duplicate of bug 757159 ***