Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 671572 - =net-fs/samba-4.7.11 stabilization request
Summary: =net-fs/samba-4.7.11 stabilization request
Status: RESOLVED DUPLICATE of bug 664316
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Stabilization (show other bugs)
Hardware: AMD64 Linux
: Normal normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2018-11-20 15:48 UTC by marco
Modified: 2019-11-03 12:18 UTC (History)
0 users

See Also:
Package list:
net-fs/samba-4.7.11
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Lars Wendler (Polynomial-C) gentoo-dev 2018-11-20 15:52:13 UTC

*** This bug has been marked as a duplicate of bug 664316 ***