Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 656162 - app-arch/advancecomp-2.0: stabilization
Summary: app-arch/advancecomp-2.0: stabilization
Status: RESOLVED FIXED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Michael Weber (RETIRED)
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks: EAPI4Removal
  Show dependency tree
 
Reported: 2018-05-20 12:14 UTC by Johannes Huber
Modified: 2018-05-25 23:59 UTC (History)
0 users

See Also:
Package list:
app-arch/advancecomp-2.0
Runtime testing required: ---
stable-bot: sanity-check+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Johannes Huber gentoo-dev 2018-05-20 12:14:56 UTC
Dear arches, please stabilize app-arch/advancecomp-2.0. Thanks in advance.
Comment 1 Matt Turner gentoo-dev 2018-05-20 23:46:31 UTC
dropped to ~alpha, ~ppc, and ~ppc64
Comment 2 Agostino Sarubbo gentoo-dev 2018-05-24 14:33:22 UTC
amd64 stable
Comment 3 Thomas Deutschmann gentoo-dev Security 2018-05-25 23:59:36 UTC
x86 stable, closing