Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 637426 - net-analyzer/echoping required ldap USE (automagic on net-nds/openldap:0)
Summary: net-analyzer/echoping required ldap USE (automagic on net-nds/openldap:0)
Status: UNCONFIRMED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Netmon Herd
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-11-13 21:57 UTC by coyote
Modified: 2017-11-14 01:06 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description coyote 2017-11-13 21:57:30 UTC
net-analyzer/echoping-6.0.2_p434-r2 has automagig dependency on net-nds/openldap:0 and required ldap USE