Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 59410 - mail-filter/BitDefender for Postfix 1.6.0-6 ebuild request
Summary: mail-filter/BitDefender for Postfix 1.6.0-6 ebuild request
Status: RESOLVED WONTFIX
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All All
: High enhancement (vote)
Assignee: Default Assignee for New Packages
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-08-04 09:13 UTC by Daniel Webert
Modified: 2005-11-28 15:06 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Daniel Webert 2004-08-04 09:13:49 UTC
mail-filter/BitDefender for Postfix 1.6.0-6 ebuild request
Comment 1 Daniel Webert 2004-08-04 09:15:01 UTC
have a look at http://freshmeat.net/projects/bitdefender-postfix/

BitDefender for Postfix provides proactive protection of message traffic at the email server level, eliminating the risk to the entire network that could be caused by a negligent user. All messages, both sent and received, are scanned for spam and viruses in real time, avoiding the possible infections and preventing anyone from sending an infected message. BitDefender claims 100% detection rate for all viruses in the wild (ITW) through its powerful scanning engines.

http://www.bitdefender.com/bd/site/products.php?p_id=11
Comment 2 Daniel Webert 2005-11-28 14:57:33 UTC
closing - no more request - please reopen if needed ...
Comment 3 Jakub Moc (RETIRED) gentoo-dev 2005-11-28 15:06:23 UTC
This product does not seem to exist any more upstream, WONTFIX.