Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 519510 - x11-misc/bumblebee-3.2.1 - Can't locate Locale/gettext.pm in @INC (you may need to install the Locale::gettext module)
Summary: x11-misc/bumblebee-3.2.1 - Can't locate Locale/gettext.pm in @INC (you may ne...
Status: RESOLVED DUPLICATE of bug 41124
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-08-09 13:50 UTC by barade.barade
Modified: 2014-08-09 15:23 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments
build log (build.log,29.79 KB, text/plain)
2014-08-09 14:07 UTC, barade.barade
Details

Note You need to log in before you can comment on or make changes to this bug.
Description barade.barade 2014-08-09 13:50:53 UTC
fails to merge because of missing Gettext Perl module

Reproducible: Always
Comment 1 barade.barade 2014-08-09 14:07:21 UTC
Created attachment 382590 [details]
build log
Comment 2 Jeroen Roovers gentoo-dev 2014-08-09 15:23:54 UTC

*** This bug has been marked as a duplicate of bug 41124 ***