Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 516328 - media-libs/libmimic-1.0.4-r2 stable request
Summary: media-libs/libmimic-1.0.4-r2 stable request
Status: RESOLVED DUPLICATE of bug 512012
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: No maintainer - Look at https://wiki.gentoo.org/wiki/Project:Proxy_Maintainers if you want to take care of it
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks: gnome-3.12-stable
  Show dependency tree
 
Reported: 2014-07-04 08:15 UTC by Pacho Ramos
Modified: 2014-07-27 11:12 UTC (History)
6 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Pacho Ramos gentoo-dev 2014-07-04 08:15:12 UTC
.
Comment 1 Jeroen Roovers gentoo-dev 2014-07-06 02:30:27 UTC
Stable for HPPA.
Comment 2 Markus Meier gentoo-dev 2014-07-11 18:59:37 UTC
arm stable
Comment 3 Pacho Ramos gentoo-dev 2014-07-18 19:31:20 UTC
Will handle the remaining arches in parent bug as it's preferred by Ago and this can wait for those arches until the rest is done

*** This bug has been marked as a duplicate of bug 512012 ***
Comment 4 Paweł Hajdan, Jr. (RETIRED) gentoo-dev 2014-07-27 11:12:45 UTC
x86 stable