Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 507018 - sys-apps/help2man - Can't locate Locale/gettext.pm in @INC (you may need to install the Locale::gettext module)
Summary: sys-apps/help2man - Can't locate Locale/gettext.pm in @INC (you may need to i...
Status: RESOLVED DUPLICATE of bug 41124
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Core system (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-04-07 07:42 UTC by Radu Benea
Modified: 2014-04-07 13:15 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments
build log (config.log,11.85 KB, text/plain)
2014-04-07 07:42 UTC, Radu Benea
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Radu Benea 2014-04-07 07:42:57 UTC
Created attachment 374454 [details]
build log

sys-apps/help2man should depend on dev-perl/Locale-gettext
Comment 1 Jeroen Roovers gentoo-dev 2014-04-07 13:15:17 UTC

*** This bug has been marked as a duplicate of bug 41124 ***