Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 499680 - =x11-libs/xcb-util-cursor-0.1.1 please stabilize
Summary: =x11-libs/xcb-util-cursor-0.1.1 please stabilize
Status: RESOLVED DUPLICATE of bug 500368
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal enhancement (vote)
Assignee: Gentoo X packagers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-01-29 13:57 UTC by Kacper Kowalik (Xarthisius) (RETIRED)
Modified: 2014-02-05 13:23 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Kacper Kowalik (Xarthisius) (RETIRED) gentoo-dev 2014-01-29 13:57:24 UTC
Requirement for i3, I'd be grateful if you could stabilize it.
Comment 1 Chema Alonso Josa (RETIRED) gentoo-dev 2014-02-04 12:43:55 UTC
Please add arches and the STABLEREQ keyword so we can start the stabilization process
Comment 2 Chí-Thanh Christopher Nguyễn gentoo-dev 2014-02-05 13:23:10 UTC
x11 will make a big stabilization bug again.

*** This bug has been marked as a duplicate of bug 500368 ***