Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 496450 - app-text/gnome-doc-utils-0.20.10-r1 - checking for XML::Parser... configure: error: XML::Parser perl module is required for intltool
Summary: app-text/gnome-doc-utils-0.20.10-r1 - checking for XML::Parser... configure: ...
Status: RESOLVED DUPLICATE of bug 41124
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-12-30 00:11 UTC by Jonas Stein
Modified: 2013-12-30 00:34 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments
build.log (build.log,5.79 KB, text/plain)
2013-12-30 00:19 UTC, Jonas Stein
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Jonas Stein gentoo-dev 2013-12-30 00:11:10 UTC
perhaps related to https://bugs.gentoo.org/show_bug.cgi?id=41124
Comment 1 Jonas Stein gentoo-dev 2013-12-30 00:19:25 UTC
Created attachment 366510 [details]
build.log

build.log
Comment 2 Jeroen Roovers gentoo-dev 2013-12-30 00:34:44 UTC

*** This bug has been marked as a duplicate of bug 41124 ***