Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 455940 - kernel version patch for nvidia-drivers beta/unstable
Summary: kernel version patch for nvidia-drivers beta/unstable
Status: RESOLVED DUPLICATE of bug 447566
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-02-07 00:21 UTC by C.J. Wijtmans
Modified: 2013-02-07 01:03 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description C.J. Wijtmans 2013-02-07 00:21:16 UTC
Patch that allows nvidia-drivers on 3.7.5

https://bugs.archlinux.org/task/33710
Comment 1 Denis M. (Phr33d0m) 2013-02-07 01:03:01 UTC

*** This bug has been marked as a duplicate of bug 447566 ***