Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 422957 - mail-mta/dma-0.8 -
Summary: mail-mta/dma-0.8 -
Status: RESOLVED DUPLICATE of bug 359551
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: Normal enhancement (vote)
Assignee: Gentoo Linux bug wranglers
URL: https://github.com/corecode/dma
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-06-22 11:10 UTC by José Romildo Malaquias
Modified: 2012-06-22 14:15 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments
dma-0.8.ebuild (dma-0.8.ebuild,804 bytes, text/plain)
2012-06-22 12:33 UTC, José Romildo Malaquias
Details

Note You need to log in before you can comment on or make changes to this bug.
Description José Romildo Malaquias 2012-06-22 11:10:27 UTC
Please add mail-mta/dma (DragonFly Mail Agent) to portage.

dma is a small Mail Transport Agent (MTA), designed for home and office use. It accepts mails from locally installed Mail User Agents (MUA) and delivers the mails either locally or to a remote destination. Remote delivery includes several features like TLS/SSL support and SMTP authentication.
Comment 1 José Romildo Malaquias 2012-06-22 12:33:32 UTC
Created attachment 315971 [details]
dma-0.8.ebuild

My ebuild for dma-0.8.
Comment 2 Jeroen Roovers (RETIRED) gentoo-dev 2012-06-22 14:15:38 UTC

*** This bug has been marked as a duplicate of bug 359551 ***