Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 422279 - Please stabilize =x11-apps/xload-1.1.1
Summary: Please stabilize =x11-apps/xload-1.1.1
Status: RESOLVED DUPLICATE of bug 419473
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal enhancement (vote)
Assignee: Gentoo X packagers
URL: http://packages.gentoo.org/package/x1...
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks:
 
Reported: 2012-06-19 18:14 UTC by Paweł Hajdan, Jr. (RETIRED)
Modified: 2013-03-24 20:41 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Paweł Hajdan, Jr. (RETIRED) gentoo-dev 2012-06-19 18:14:44 UTC
Is it OK to stabilize =x11-apps/xload-1.1.1 ?

If so, please CC all arches which have stable keywords

for older versions of this package and add STABLEREQ keyword

to the bug.
Comment 1 Chí-Thanh Christopher Nguyễn gentoo-dev 2012-06-19 21:38:51 UTC

*** This bug has been marked as a duplicate of bug 419473 ***