Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 416169 - x11-misc/mkxf86config - invalid SRC_URI
Summary: x11-misc/mkxf86config - invalid SRC_URI
Status: RESOLVED FIXED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo LiveCD Package Maintainers
URL: http://sources.gentoo.org/cgi-bin/vie...
Whiteboard:
Keywords:
Depends on: 220121
Blocks:
  Show dependency tree
 
Reported: 2012-05-15 22:52 UTC by df
Modified: 2013-03-22 10:26 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description df 2012-05-15 22:52:33 UTC
as I stated in summary, it seems to be redirected. I couldn't find tarball on his site and github.
https://github.com/wolf31o2

thanks,


Reproducible: Always
Comment 1 Samuli Suominen gentoo-dev 2013-03-22 10:26:53 UTC
this is now fixed, pointing to gentoo.org