Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 402781 - www-client/seamonkey-2.7 : QA Notice: command not found
Summary: www-client/seamonkey-2.7 : QA Notice: command not found
Status: RESOLVED DUPLICATE of bug 391889
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Lars Wendler (Polynomial-C)
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-02-08 22:36 UTC by Maurizio Camisaschi (amd64 AT)
Modified: 2012-02-08 23:30 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments
buil log (seamonkey-2.7:20120208-221851.log.bz2,300.03 KB, application/x-bzip2)
2012-02-08 22:36 UTC, Maurizio Camisaschi (amd64 AT)
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Maurizio Camisaschi (amd64 AT) 2012-02-08 22:36:10 UTC
Created attachment 301319 [details]
buil log

* QA Notice: command not found:
* 
: command not foundles.sh: line 38:
Comment 1 Jory A. Pratt gentoo-dev 2012-02-08 23:30:17 UTC

*** This bug has been marked as a duplicate of bug 391889 ***