Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 350680 - gnome-base/gvfs-1.6.6-r1 failed on compile
Summary: gnome-base/gvfs-1.6.6-r1 failed on compile
Status: RESOLVED DUPLICATE of bug 346055
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-01-05 14:51 UTC by tman
Modified: 2011-01-06 14:06 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments
full errror log (gnome-base:gvfs-1.6.6-r1:20110105-140722.log,23.83 KB, text/plain)
2011-01-05 14:51 UTC, tman
Details

Note You need to log in before you can comment on or make changes to this bug.
Description tman 2011-01-05 14:51:23 UTC
look at at full error log attachment pease

Reproducible: Always

Steps to Reproduce:
Comment 1 tman 2011-01-05 14:51:44 UTC
Created attachment 258930 [details]
full errror log
Comment 2 Gilles Dartiguelongue gentoo-dev 2011-01-05 14:56:40 UTC
please add emerge --info.
Comment 3 Rafał Mużyło 2011-01-05 15:10:56 UTC
What version of glib are you using ?
Comment 4 Gilles Dartiguelongue gentoo-dev 2011-01-06 14:06:32 UTC

*** This bug has been marked as a duplicate of bug 346055 ***