Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 302514 - Please stabilize =net-voip/ekiga-3.2.6
Summary: Please stabilize =net-voip/ekiga-3.2.6
Status: RESOLVED DUPLICATE of bug 290071
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Mounir Lamouri (volkmar) (RETIRED)
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks: 302468
  Show dependency tree
 
Reported: 2010-01-27 20:08 UTC by Samuli Suominen
Modified: 2010-02-24 19:33 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Samuli Suominen gentoo-dev 2010-01-27 20:08:13 UTC
because of this,

 09 Jul 2009; Mounir Lamouri <volkmar@gentoo.org> ekiga-3.2.4.ebuild:
  Fix compilation with gcc-4.4. Fix bug 269329. Thanks to Michal Górny.

it needs to go stable before we can proceed with gcc 4.4.x stabilization
Comment 1 Mounir Lamouri (volkmar) (RETIRED) gentoo-dev 2010-02-24 19:33:14 UTC

*** This bug has been marked as a duplicate of bug 290071 ***