Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 245553 - Please stabilise net-im/kmess-1.5.1
Summary: Please stabilise net-im/kmess-1.5.1
Status: RESOLVED FIXED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: Gentoo KDE team
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks: gcc-4.3-stable
  Show dependency tree
 
Reported: 2008-11-04 18:26 UTC by Christian Faulhammer (RETIRED)
Modified: 2009-02-25 12:41 UTC (History)
2 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Christian Faulhammer (RETIRED) gentoo-dev 2008-11-04 18:26:02 UTC
This is for GCC 4.3 stabilisation.  Please add arches as you see fit. Thanks.
Comment 1 Jeremy Olexa (darkside) (RETIRED) archtester Gentoo Infrastructure gentoo-dev Security 2009-01-27 22:44:39 UTC
@kde: ping ;)
Comment 2 Jeremy Olexa (darkside) (RETIRED) archtester Gentoo Infrastructure gentoo-dev Security 2009-02-06 22:01:13 UTC
No maintainer response, let's do it

Keywords: amd64 ppc x86
Comment 3 Markus Meier gentoo-dev 2009-02-08 15:59:35 UTC
amd64/x86 stable
Comment 4 Joe Jezak (RETIRED) gentoo-dev 2009-02-25 12:41:26 UTC
Marked ppc stable, closing since we're the last arch.