Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 209874 - app-cdr/cdemu-1.0.0 (Version bump)
Summary: app-cdr/cdemu-1.0.0 (Version bump)
Status: RESOLVED DUPLICATE of bug 198672
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High enhancement (vote)
Assignee: SpanKY
URL:
Whiteboard:
Keywords:
: 213742 (view as bug list)
Depends on:
Blocks:
 
Reported: 2008-02-12 17:28 UTC by Raúl Porcel (RETIRED)
Modified: 2008-05-17 00:56 UTC (History)
3 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Raúl Porcel (RETIRED) gentoo-dev 2008-02-12 17:28:23 UTC
$subj
Comment 1 Jakub Moc (RETIRED) gentoo-dev 2008-03-17 21:11:24 UTC
*** Bug 213742 has been marked as a duplicate of this bug. ***
Comment 2 Marcelo Goes (RETIRED) gentoo-dev 2008-05-17 00:53:56 UTC

*** This bug has been marked as a duplicate of bug 198672 ***