Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 155976 - [STABLE REQUEST] =app-misc/tomboy-0.3.5
Summary: [STABLE REQUEST] =app-misc/tomboy-0.3.5
Status: RESOLVED CANTFIX
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: All Linux
: High normal (vote)
Assignee: dotnet
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-11-22 13:46 UTC by Saleem Abdulrasool (RETIRED)
Modified: 2009-03-23 13:21 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Saleem Abdulrasool (RETIRED) gentoo-dev 2006-11-22 13:46:04 UTC
alpha (not the arch) team, go go go!
Comment 1 Christian Faulhammer (RETIRED) gentoo-dev 2006-11-23 22:56:17 UTC
This needs aspell-0.60* stable too.  Are you sure you want that?
Comment 2 Christian Faulhammer (RETIRED) gentoo-dev 2006-11-27 08:01:19 UTC
app-dicts herd says, aspell 0.6* is not ready for stabilisation.
Comment 3 Jakub Moc (RETIRED) gentoo-dev 2007-03-11 19:54:27 UTC
Plus =app-misc/tomboy-0.3.5 is not in the tree anymore anyway.