Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 11 - Evolution: mailcomponent crashes when opening mailsettings
Summary: Evolution: mailcomponent crashes when opening mailsettings
Status: RESOLVED DUPLICATE of bug 10
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] GNOME (show other bugs)
Hardware: x86 Linux
: High normal (vote)
Assignee: Mikael Hallendal (hallski) (RETIRED)
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2002-01-04 09:35 UTC by Mikael Hallendal (hallski) (RETIRED)
Modified: 2012-03-01 12:45 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mikael Hallendal (hallski) (RETIRED) gentoo-dev 2002-01-04 09:35:47 UTC
The evolution mailcomponent seems to crash lots of times when opening
mailsettings on a new installation.
Comment 1 Mikael Hallendal (hallski) (RETIRED) gentoo-dev 2002-01-04 11:06:53 UTC

*** This bug has been marked as a duplicate of 10 ***
Comment 2 Martini peres 2012-03-01 12:45:12 UTC
This comment has been removed because it contained spam. -- idl0r