Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 104999 - stable request for gnomemeeting-1.2.1 on x86
Summary: stable request for gnomemeeting-1.2.1 on x86
Status: RESOLVED WONTFIX
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: x86 Linux
: High enhancement (vote)
Assignee: voip herd (OBSOLETE)
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-09-06 03:59 UTC by yannek
Modified: 2006-07-23 08:28 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description yannek 2005-09-06 03:59:36 UTC
There are no bugs filed against this particular version.  
It works for me a long time now on an x86.  
There are missing stable versions of dev-libs/pwlib and net-libs/openh323  
though, while there are also no bugs filed against these on x86 too.    

Reproducible: Always
Steps to Reproduce:
1.
2.
3.
Comment 1 Leszek 2006-05-08 03:53:10 UTC
this bug is still there in gnomemeeting 1.2.1  :
http://bugs.gentoo.org/show_bug.cgi?id=85037
Comment 2 Jakub Moc (RETIRED) gentoo-dev 2006-07-23 08:28:05 UTC
Deprecated and package.masked for removal.

# Stefan Schweizer <genstef@gentoo.org> (18 Jul 2006)
# Masked for removal, please use ekiga now, #136615
net-im/gnomemeeting