Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!

Bug 362971

Summary: x11-libs/libwnck installs libtool files referencing libpng14
Product: Gentoo Linux Reporter: nobody <noreply>
Component: New packagesAssignee: Gentoo Linux bug wranglers <bug-wranglers>
Status: RESOLVED DUPLICATE    
Severity: normal    
Priority: Normal    
Version: unspecified   
Hardware: All   
OS: Linux   
Whiteboard:
Package list:
Runtime testing required: ---
Bug Depends on:    
Bug Blocks: 354479    

Description nobody 2011-04-10 21:25:02 UTC
x11-libs/libwnck (/usr/lib/libwnck-1.la)


Reproducible: Always
Comment 1 Samuli Suominen gentoo-dev 2011-04-10 22:34:05 UTC

*** This bug has been marked as a duplicate of bug 362973 ***