Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 9229 - skk-jisyo-200210.ebuild (Update)
Summary: skk-jisyo-200210.ebuild (Update)
Status: RESOLVED FIXED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: x86 Linux
: High enhancement (vote)
Assignee: Stuart Bouyer (RETIRED)
URL:
Whiteboard:
Keywords:
: 7415 (view as bug list)
Depends on:
Blocks:
 
Reported: 2002-10-16 23:14 UTC by MATSUU Takuto (RETIRED)
Modified: 2003-02-04 19:42 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments
skk-jisyo-200210.ebuild (skk-jisyo-200210.ebuild,884 bytes, text/plain)
2002-10-16 23:15 UTC, MATSUU Takuto (RETIRED)
Details

Note You need to log in before you can comment on or make changes to this bug.
Description MATSUU Takuto (RETIRED) gentoo-dev 2002-10-16 23:14:23 UTC
app-18n/skk-jisyo
Update to 200210 version.
Comment 1 MATSUU Takuto (RETIRED) gentoo-dev 2002-10-16 23:15:34 UTC
Created attachment 4767 [details]
skk-jisyo-200210.ebuild
Comment 2 Stuart Bouyer (RETIRED) gentoo-dev 2002-10-23 08:37:02 UTC
*** Bug 7415 has been marked as a duplicate of this bug. ***
Comment 3 Stuart Bouyer (RETIRED) gentoo-dev 2002-10-25 10:43:59 UTC
Committed to cvs,

thanks for the new version