Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 813756 - dev-libs/libffi-3.4.2-r1, dev-libs/libffi-compat-3.3-r2: stabilisation
Summary: dev-libs/libffi-3.4.2-r1, dev-libs/libffi-compat-3.3-r2: stabilisation
Status: CONFIRMED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Toolchain Maintainers
URL:
Whiteboard: Don't proceed yet!
Keywords:
Depends on: 811462
Blocks:
  Show dependency tree
 
Reported: 2021-09-19 00:49 UTC by Sam James
Modified: 2021-09-19 00:58 UTC (History)
0 users

See Also:
Package list:
dev-libs/libffi-3.4.2-r1 * dev-libs/libffi-compat-3.3-r2 *
Runtime testing required: ---
nattka: sanity-check+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Sam James archtester gentoo-dev Security 2021-09-19 00:49:10 UTC
FIling as a placeholder to ensure that both are stablised together. Not ready yet.