Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 771339 - sys-devel/ucpp-1.3.5 stabilization
Summary: sys-devel/ucpp-1.3.5 stabilization
Status: RESOLVED DUPLICATE of bug 788112
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Office Team
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-02-18 19:07 UTC by Jakov Smolic
Modified: 2021-05-29 15:32 UTC (History)
1 user (show)

See Also:
Package list:
sys-devel/ucpp-1.3.5 *
Runtime testing required: ---
nattka: sanity-check+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jakov Smolic 2021-02-18 19:07:44 UTC
Ready for stabilization?
Comment 1 Jakov Smolic 2021-05-25 17:05:16 UTC
ping
Comment 2 Andreas Sturmlechner gentoo-dev 2021-05-29 15:32:15 UTC
Thanks for the report, it is part of the stable list in bug 788112 anyway.

*** This bug has been marked as a duplicate of bug 788112 ***