Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 763663 - net-misc/ucarp-1.5.2-r7 stabilization
Summary: net-misc/ucarp-1.5.2-r7 stabilization
Status: RESOLVED DUPLICATE of bug 762649
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Cluster Team
URL:
Whiteboard:
Keywords:
Depends on:
Blocks: gcc-10-stable
  Show dependency tree
 
Reported: 2021-01-05 09:48 UTC by Andreas K. Hüttel
Modified: 2021-01-05 09:57 UTC (History)
0 users

See Also:
Package list:
net-misc/ucarp-1.5.2-r7
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andreas K. Hüttel archtester gentoo-dev 2021-01-05 09:48:34 UTC
Can we stabilize net-misc/ucarp-1.5.2-r7 ? 
Needed for gcc-10
Comment 1 Jakov Smolić gentoo-dev 2021-01-05 09:57:55 UTC
Arches are already cc-ed in #762649
Sorry, I forgot to block gcc-10-stable bug later :)

*** This bug has been marked as a duplicate of bug 762649 ***