Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 757432 - dev-db/pg_top-4.0.0: stablereq
Summary: dev-db/pg_top-4.0.0: stablereq
Status: RESOLVED FIXED
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Stabilization (show other bugs)
Hardware: All Linux
: Normal enhancement (vote)
Assignee: PgSQL Bugs
URL:
Whiteboard:
Keywords: CC-ARCHES
Depends on:
Blocks: EAPI5Removal 715566
  Show dependency tree
 
Reported: 2020-11-28 18:00 UTC by Aaron Bauman
Modified: 2020-12-17 12:00 UTC (History)
0 users

See Also:
Package list:
dev-db/pg_top-4.0.0
Runtime testing required: ---
nattka: sanity-check+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Aaron Bauman Gentoo Infrastructure gentoo-dev Security 2020-11-28 18:00:59 UTC
Please stabilize.
Comment 1 Thomas Deutschmann gentoo-dev Security 2020-12-02 03:08:07 UTC
x86 stable
Comment 2 Sam James archtester gentoo-dev Security 2020-12-17 12:00:22 UTC
amd64 done

all arches done