Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 738164 - x11-libs/libva-intel-media-driver stabilisation for amd64
Summary: x11-libs/libva-intel-media-driver stabilisation for amd64
Status: RESOLVED DUPLICATE of bug 733504
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: media-video herd
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on: 738162
Blocks:
  Show dependency tree
 
Reported: 2020-08-20 08:38 UTC by Karlson2k
Modified: 2020-12-01 17:55 UTC (History)
1 user (show)

See Also:
Package list:
x11-libs/libva-intel-media-driver-20.2.0 amd64
Runtime testing required: No
nattka: sanity-check+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Karlson2k 2020-08-20 08:38:46 UTC
Please stabilise x11-libs/libva-intel-media-driver-20.2.0.

I'm using it on daily basis on my HTPC.
Comment 1 Pacho Ramos gentoo-dev 2020-12-01 17:55:36 UTC

*** This bug has been marked as a duplicate of bug 733504 ***