Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 680492 - app-editors/atom-1.35.1 version bump
Summary: app-editors/atom-1.35.1 version bump
Status: RESOLVED DUPLICATE of bug 677294
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-03-15 18:42 UTC by yuLya
Modified: 2019-03-15 20:11 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description yuLya 2019-03-15 18:42:39 UTC
Version 1-35.1 of atom is available:

https://github.com/atom/atom/releases/tag/v1.35.1
Comment 1 Jeroen Roovers gentoo-dev 2019-03-15 20:11:26 UTC

*** This bug has been marked as a duplicate of bug 677294 ***