Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 66675 - add follow depency to lxdvdrip-1.20_pre1-r1
Summary: add follow depency to lxdvdrip-1.20_pre1-r1
Status: RESOLVED NEEDINFO
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: New packages (show other bugs)
Hardware: x86 Linux
: High normal (vote)
Assignee: media-video herd
URL:
Whiteboard:
Keywords:
: 66676 (view as bug list)
Depends on:
Blocks:
 
Reported: 2004-10-07 12:02 UTC by midall
Modified: 2005-01-28 07:31 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description midall 2004-10-07 12:02:37 UTC
In lxdvdrip

Reproducible: Always
Steps to Reproduce:
1.
2.
3.
Comment 1 Seemant Kulleen (RETIRED) gentoo-dev 2004-10-07 12:18:10 UTC
*** Bug 66676 has been marked as a duplicate of this bug. ***
Comment 2 Radek Podgorny 2005-01-04 04:58:29 UTC
The version 1.20 seems to obsolete now...
Comment 3 Jan Brinkmann (RETIRED) gentoo-dev 2005-01-27 11:21:49 UTC
what do you actually mean with 'add follow depency to lxdvdrip-1.20_pre1-r1' ?
Comment 4 Jan Brinkmann (RETIRED) gentoo-dev 2005-01-28 07:31:57 UTC
please describe what you actually mean and if this applies to a more recent version. feel free to reopen this one if the current version benefit of your idea.