Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 660952 - dev-ruby/travis-1.8.8 stable request
Summary: dev-ruby/travis-1.8.8 stable request
Status: RESOLVED DUPLICATE of bug 621628
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Ruby Team
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks:
 
Reported: 2018-07-11 18:26 UTC by William Hubbs
Modified: 2018-07-15 18:30 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description William Hubbs gentoo-dev 2018-07-11 18:26:02 UTC
Can we stable this?

Thanks,

William
Comment 1 Hans de Graaff gentoo-dev 2018-07-15 18:30:55 UTC

*** This bug has been marked as a duplicate of bug 621628 ***