Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 614992 - =app-accessibility/espeak-1.48.04-r1 stable request
Summary: =app-accessibility/espeak-1.48.04-r1 stable request
Status: RESOLVED DUPLICATE of bug 632154
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: William Hubbs
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks:
 
Reported: 2017-04-08 09:58 UTC by Pacho Ramos
Modified: 2017-10-21 16:37 UTC (History)
1 user (show)

See Also:
Package list:
=app-accessibility/espeak-1.48.04-r1
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Pacho Ramos gentoo-dev 2017-04-08 09:58:53 UTC
At some point we will need this to fix gcc6 support

Thanks
Comment 1 Andreas K. Hüttel gentoo-dev 2017-10-21 16:37:00 UTC

*** This bug has been marked as a duplicate of bug 632154 ***