Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 597668 - sci-calculators/calculator-1.7.54 stable request
Summary: sci-calculators/calculator-1.7.54 stable request
Status: RESOLVED DUPLICATE of bug 594150
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Science Related Packages
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks:
 
Reported: 2016-10-21 07:41 UTC by Gerhard Bräunlich
Modified: 2016-11-27 12:49 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Gerhard Bräunlich 2016-10-21 07:41:17 UTC
calculator-1.6.43 is EAPI 4
Comment 1 Pacho Ramos gentoo-dev 2016-11-27 12:49:20 UTC

*** This bug has been marked as a duplicate of bug 594150 ***