Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 597434 - Version bump to x11-libs/gtk+-3.22.1
Summary: Version bump to x11-libs/gtk+-3.22.1
Status: RESOLVED DUPLICATE of bug 595886
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Linux bug wranglers
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-10-18 12:22 UTC by Cedric Sodhi
Modified: 2016-10-19 21:09 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Cedric Sodhi 2016-10-18 12:22:47 UTC
All deps are in portage (though masked for Gnome 3.22), would be good if we had GTK+
Comment 1 Gilles Dartiguelongue gentoo-dev 2016-10-19 21:09:08 UTC

*** This bug has been marked as a duplicate of bug 595886 ***