Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 562066 - enlightenment.eclass sets KEYWORDS
Summary: enlightenment.eclass sets KEYWORDS
Status: RESOLVED DUPLICATE of bug 486392
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Eclasses (show other bugs)
Hardware: All Linux
: Normal QA (vote)
Assignee: enlightenment+disabled
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-10-02 16:53 UTC by Julian Ospald
Modified: 2015-10-03 00:32 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Julian Ospald 2015-10-02 16:53:45 UTC
this is not allowed
Comment 1 SpanKY gentoo-dev 2015-10-03 00:32:13 UTC

*** This bug has been marked as a duplicate of bug 486392 ***