Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 55025 - app-text/sgml-common-0.6.3-r4 compiles on ppc64
Summary: app-text/sgml-common-0.6.3-r4 compiles on ppc64
Status: VERIFIED DUPLICATE of bug 54792
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: PPC64 Linux
: High enhancement (vote)
Assignee: ppc64 architecture team
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-06-24 08:01 UTC by Markus Rothe (RETIRED)
Modified: 2004-07-13 20:21 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Markus Rothe (RETIRED) gentoo-dev 2004-06-24 08:01:18 UTC
app-text/sgml-common-0.6.3-r4 compiles on ppc64

using gcc-3.4
Comment 1 Tom Gall (RETIRED) gentoo-dev 2004-07-01 20:31:21 UTC
fixed as part of one of the uberbugs

*** This bug has been marked as a duplicate of 54792 ***
Comment 2 Tom Gall (RETIRED) gentoo-dev 2004-07-01 20:32:08 UTC
stick a fork in it