Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 55020 - dev-util/intltool compiles on ppc64
Summary: dev-util/intltool compiles on ppc64
Status: VERIFIED DUPLICATE of bug 54792
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: Current packages (show other bugs)
Hardware: PPC64 Linux
: High enhancement (vote)
Assignee: ppc64 architecture team
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-06-24 07:52 UTC by Markus Rothe (RETIRED)
Modified: 2004-07-13 20:21 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Markus Rothe (RETIRED) gentoo-dev 2004-06-24 07:52:13 UTC
dev-util/intltool compiles on ppc64
Comment 1 Markus Rothe (RETIRED) gentoo-dev 2004-06-24 07:54:18 UTC
gcc 3.4 used
Comment 2 Markus Rothe (RETIRED) gentoo-dev 2004-06-24 07:55:42 UTC
was version 0.30.....
Comment 3 Brad House 2004-06-24 08:31:50 UTC
dupe of bug #54792
Comment 4 Markus Rothe (RETIRED) gentoo-dev 2004-06-24 08:48:45 UTC

*** This bug has been marked as a duplicate of 54792 ***
Comment 5 Tom Gall (RETIRED) gentoo-dev 2004-06-27 10:18:50 UTC
closing as dup