Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 540816 - x11-misc/viewglob-2.0.4-r1 please stabilize
Summary: x11-misc/viewglob-2.0.4-r1 please stabilize
Status: RESOLVED DUPLICATE of bug 540802
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal enhancement (vote)
Assignee: Gentoo Shell Tools Herd Bugs
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks:
 
Reported: 2015-02-20 14:57 UTC by Justin Lecher
Modified: 2015-02-20 23:36 UTC (History)
3 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Justin Lecher gentoo-dev 2015-02-20 14:57:00 UTC
Please stable
Comment 1 Justin Lecher gentoo-dev 2015-02-20 23:36:23 UTC

*** This bug has been marked as a duplicate of bug 540802 ***