Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bugzilla DB migration completed. Please report issues to Infra team via email via infra@gentoo.org or IRC
Bug 536910 - >=dev-libs/libevdev-1.2 stable request
Summary: >=dev-libs/libevdev-1.2 stable request
Status: RESOLVED DUPLICATE of bug 530652
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo X packagers
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks:
 
Reported: 2015-01-17 21:11 UTC by Mike Gilbert
Modified: 2015-01-18 22:33 UTC (History)
0 users

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mike Gilbert gentoo-dev 2015-01-17 21:11:31 UTC
Need this to stabilize systemd-218.
Comment 1 Mike Gilbert gentoo-dev 2015-01-18 22:32:34 UTC

*** This bug has been marked as a duplicate of bug 530652 ***