Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 519538 - Unable to update dev-java/oracle-jre-bin
Summary: Unable to update dev-java/oracle-jre-bin
Status: RESOLVED DUPLICATE of bug 519182
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Java (show other bugs)
Hardware: AMD64 Linux
: Normal normal (vote)
Assignee: Java team
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-08-09 22:32 UTC by Fernando Mumbach
Modified: 2014-08-10 01:15 UTC (History)
1 user (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Fernando Mumbach 2014-08-09 22:32:28 UTC
The page http://www.oracle.com/technetwork/java/javase/downloads/jre7-downloads-1880261.html only shows the files for the version "7u67", and the ebuild is asking for "7u65".
Comment 1 Brian Evans Gentoo Infrastructure gentoo-dev 2014-08-10 01:15:55 UTC

*** This bug has been marked as a duplicate of bug 519182 ***