Gentoo Websites Logo
Go to: Gentoo Home Documentation Forums Lists Bugs Planet Store Wiki Get Gentoo!
Bug 516332 - media-libs/libofa-0.9.3-r1 stable request
Summary: media-libs/libofa-0.9.3-r1 stable request
Status: RESOLVED DUPLICATE of bug 512012
Alias: None
Product: Gentoo Linux
Classification: Unclassified
Component: [OLD] Keywording and Stabilization (show other bugs)
Hardware: All Linux
: Normal normal (vote)
Assignee: Gentoo Sound Team
URL:
Whiteboard:
Keywords: STABLEREQ
Depends on:
Blocks: gnome-3.12-stable
  Show dependency tree
 
Reported: 2014-07-04 08:21 UTC by Pacho Ramos
Modified: 2014-07-18 19:31 UTC (History)
4 users (show)

See Also:
Package list:
Runtime testing required: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Pacho Ramos gentoo-dev 2014-07-04 08:21:55 UTC
.
Comment 1 Jeroen Roovers gentoo-dev 2014-07-06 02:28:54 UTC
Stable for HPPA.
Comment 2 Pacho Ramos gentoo-dev 2014-07-16 10:01:33 UTC
amd64/x86 stable
Comment 3 Pacho Ramos gentoo-dev 2014-07-18 19:31:03 UTC
Will handle the remaining arches in parent bug as it's preferred by Ago and this can wait for those arches until the rest is done

*** This bug has been marked as a duplicate of bug 512012 ***